Forum für Camper-Selbstausbauer!

Für angedachte, geplante, halbfertige und fertige Wohnmobilausbauten.

Motor, Getriebe, Kupplung, Turbolader, Aggregate, Abgasanlage, etc...
  • Benutzeravatar
  • Benutzeravatar
  • Benutzeravatar
  • Benutzeravatar
#11
Danke für den Tipp Manfred hätte man auch selbst drauf kommen können ;-)

Also laut Bedienungsanleitung sind es

Klimaanlage (Kühlluft) und
Motorventilator (hohe Geschwindigkeit)

Gruß Alex
#12
Guten Abend zusammen,

Leider habe ich es immer noch nicht geschafft, den Bus zum Laufen zu bringen. Ich habe nun mit Startspray den Motor zum Drehen gebracht, sodass er lief, jedoch geht er direkt wieder aus, sobald ich nicht mehr sprühe. Das lässt mich vermuten, dass kein Diesel zugeführt wird. Die Dieselpumpe fördert Diesel bis zur Hochdruckpumpe. Dort habe ich den Anschluss zur Rail abgenommen und getestet. Es kommt etwas an, jedoch nur leicht fließend. Ist das normal, oder sollte es dort unter Druck herauskommen?

Mfg

Alex
#14
Ultraprotoss hat geschrieben: vor 1 Monat... mit Startspray den Motor zum Drehen gebracht, sodass er lief, jedoch geht er direkt wieder aus, sobald ich nicht mehr sprühe.
Erinnert mich stark an einen Fehler im Bereich der 2000er mit 'nem Almera, 2 Jahre alt.
Ich wurde zu Werkstatt geschleppt, der Meister kam mit Starthilfespray, der Motor sprang unwillig, hart nagelnd an und war sofort nach Sprühende aus.
Ursache: In der Pumpe war der Sensor für Einspritzzeitpunkt defekt.
Nach Austausch: gleiches Verhalten.
Zweiter Austausch und alles lief sauber.

Der Meister stand fassungslos vor der ersten Ersatzpumpe, Neuteil und gleicher Fehler wie bei meiner alten.
Sein Komentar: Früher kamen Diesel mit der (Bosch-)Pumpe auf die Welt und wurden ewig später damit "beerdigt".

Gruß Manfred
#16
wie @OZZ schon meinte, kann alles mögliche sein.

Wenn jetzt die Einspritzdüsen keinen elektrische Impuls bekommen, wird auch nichts eingespritz. Könnte es das sein. Und dann wäre es ein Elektricktrick. Prüfen geht vor Tauschen.
LG
Ks Wildfried
#18
Moin zusammen

ich werfe einfach mal ein paar Dinge in die Runde die geprüft werden können ( sollten ) bevor irgendwelche Teile ausgetauscht werden.

rein systematisch sollten 2 Dinge geprüft und step bei step geprüft werden:

- Startfreigabe ( Steuergerät ) erteilt?
hier kommen auf elektronischer Seite Dinge wie Zündschloss/Wegfahrsperre sowie die dazugehörigen Steuergerät in Frage.
Die Startfreigabe durch das MSG ( Motorsteuergerät ) wird von einigen Faktoren beeinflusst.
zum Beispiel die Drücke im System, Vorförderpumpe, Druck vor dem Dieselfilter, Druck nach dem Dieselfilter. Druck in der Rail.
Wie hoch ist beispielsweise der Raildruck während dem Startversuch? Ich stelle hier mal um die 200bar als Mindestanforderung in den Raum ( beim Sprinter liegt der Mindestwert um > diesen Wert herum)
Ist dieser Wert unterschritten, rührt sich nix weil es seitens MSG keine Startfreigabe gibt, sprich die Injektoren werden nicht angesteuert, kein Einspritzen kein Motorlauf.

Da Dein Bus ( so habe ich das verstanden ) mit starthilfespray läuft bis dieses aus dem Ansaugbereich aufgebraucht ist, würde ich die elektronische Seite Zündschloss/Wegfahrsperre zunächst ausschlieen und mich der Dieselseite widmen.

Was macht der Raildrucksensor, was macht das Mengenregelventil an der Hochdruckpumpe? es gibt auch noch einen Druckregler an der Rail, die ist meines Wissens gerade für den Startvorgang wichtig, nach ein paar Umdrehungen übernimmt dann meine ich die Mengenregelung der Hochdruckpumpe diese Arbeit.

Stimmen die Mindestvoraussetzungen sprich Solldrücke nicht, gibts keine Startfreigabe, Anlasser dreht aber es tut sich sonst nix..

Zieh doch mal probeweise den Stecker vom Raildrucksensor ab, evtl. ist dieser defekt?
Du erzeugst dann durch den abgezogenen Stecker zwar einen Fehlereintrag im MSG weil ein Istwert fehlt, aber Du erzeugst auch einen Fixwert für die Steuerung.
Heißt, springt er damit an, leuchtet sicher deine Motorkontrolle und der Bomber läuft im Notlauf, aber Du hättest "wahrscheinlich" Deinen Übeltäter.

In dieser Kette weiter gedacht, wäre der nächste Schritt die Injektoren zu prüfen.
Rücklaufmenge, ... ich sag mal Du brauchst keine exakte Messung, aber Du solltest prüfen, ob es sehr große Unterschiede in der Rücklaufmenge bei z.Bsp. einem Injektor gibt.
Ist das der Fall, gibt es ... RICHTIG: keine Startfreigabe auf der Kraftstoffseite, was wiederum auch mit dem Starthilfespray zu kompensieren wäre... so wie Du es beschrieben hast.
Käme nach meinem Dafürhalten auch in Frage, allerdings passt dein Fehlereintrag vom Anfang nicht wirklcih zu diesem Bild.

ein grundsätzlicher gutgemeinter Tip noch zum Thema Starthilfespray... : mach das nicht zu oft, es führt zu einer unkontrollierten Verbrennung und im ungüstigsten Fall zu einem Flammenschlag, was wenn´s ganz dumm läuft Deine Kolben beschädigen oder sogar das eine oder andere Pleuel verbiegen kann.

Vielleicht hilft Dir der eine oder andere Hinweis ja weiter, für mich klingt das alles sehr nach einem Druckproblem und da kannst Du in der Kette ausgehend vom Tank bis zu den Injektoren einiges prüfen und solltest strukturiert vorgehen, Teiletausch ist heutzutage ein kostenintensives Unterfangen :wink:

toitoitoi
Grüße Ole

Ps: auf jeden Fall bitte mitteilen wie´s ausgegangen ist, das hilft auch anderen u.U weiter
malinke, Wishbone gefällt dies