Forum für Camper-Selbstausbauer!

Für angedachte, geplante, halbfertige und fertige Wohnmobilausbauten.

Zündung, Schalter, Lampen, Beleuchtung, LiMa, Starterbatterie, D+, Sicherungen, CAN Bus, etc...
  • Benutzeravatar
  • Benutzeravatar
  • Benutzeravatar
#11
Hab kurz nach der Reparatur HU gehabt. Er hat gesehen sie funzen, der Rest war ihm Schnuppe!
#12
Erfahrungsbericht passt wohl hier am besten hin:

Bei mir war eine der Kennzeichenlampen defekt. Ersatzteil beim lokalen Händler gab's für 75 cent. Von außen bekommt man die Abdeckung ab und die alte Birne auch raus. Aber eine neue Einsetzen geht wohl nur mit Kinderfingern.
Ich hab dann an der Innenseite die Verkleidung abgenommen, die drei Schreiben der schwarzen Leiste gelöst und dann kam konnte ich die neue Birne von der Rückseite einsetzten.

Boxer, Baujahr 2011
bkick gefällt dies
#13
Ich habe mir auch einen LED-Ersatz bestellt und war ziemlich verblüfft, als die Dinger dann ankamen (Versand aus Deutschland).

Ganz einfach, weil weder Kabelanschlüsse dabei waren, noch dass man irgendwo einen Stecker aufschieben konnte.
Stattdessen sahen die beiden Metallergebungen so aus, als ob da ursprünglich mal eine Spophite eingesetzt werden sollte (was nun natürlich nicht mehr geht).

Also retour oder Kabel anlöten. Beides nicht so toll...
Dateianhänge
20240219_001515.jpg
20240219_001453.jpg
#14
Miket hat geschrieben: vor 1 Woche Ganz einfach, weil weder Kabelanschlüsse dabei waren, noch dass man irgendwo einen Stecker aufschieben konnte.

Ähh, die sehen alle so aus. Die Seitenteile, die du für die Sofittenhalterung gehalten hast, werden statt der Sofitte in die vorhandene Halterung eingesetzt, fertig. Nix Kabel. :innocent:

Chris
#15
Gerade gecheckt und stimmt! :white_check_mark:
Das System kannte ich bislang noch nicht, aber man lernt ja nie aus! :thumbsup:
ChrisChris gefällt dies
#16
Miket hat geschrieben: vor 1 Woche Gerade gecheckt und stimmt! :white_check_mark:
Führ vorsichtshalber die E-Bescheinigung mit. Eine Werkstatt hat mir verzweifelt versucht einzureden, das die Teile illegal sind. Beim TÜV in einer anderen haben sie das reklamiert und tatsächlich vermerkt, auch, wenn der Wagen durch ist. Die Unterlagen waren im Wagen, die dämlichen Schrauber hätten das einfach nur vorlegen müssen. Auf die Idee sind sie aber nicht gekommen, da sie das auch für illegal hielten.

Chris
#17
Bei der Lieferung waren gar keine Papiere dabei. Stattdessen allerdings das beliebte CE-Kennzeichen. :thinking:
#18
Miket hat geschrieben: vor 1 Woche Bei der Lieferung waren gar keine Papiere dabei.
Der Klassiker. Ich hab auch erst suchen müssen, kann mich aber nicht erinnern, wie ich letztendlich dran gekommen bin. Ich seh mal nach, kann aber ein paar Tage dauern.

Chris
#19
Wäre super, Chris! Zeit ist dabei überhaupt kein Problem!