Forum für Camper-Selbstausbauer!

Für angedachte, geplante, halbfertige und fertige Wohnmobilausbauten.

Tagebücher die den Camperausbau beschreiben
  • Benutzeravatar
  • Benutzeravatar
  • Benutzeravatar
  • Benutzeravatar
  • Benutzeravatar
#11
Mit dem Auspuff hab ich auch shcon überlegt.. Ich glaub das mach ich mal nach :grinning: Der Edelstahl ist ja alt genug, da sollte der Lack einigermaßen halten. Ist bei Edelstahl ja nicht so einfach.. Kenne das von den schwarzen Schiebetür Schienen, die gerne mal reklamiert werden
Benutzeravatar
von Metallus
#12
Moin Jens,

ich habe den Auspuff mit ner Topfbürste/Grobreinigungsscheibe als Bohrmaschienenaufsatz blank geschliffen. Danach mit Bremsenreiniger gereinigt. Du musst den Auspuff dann mit nem Heißluftfön auf Temperatur bringen, dann den Lack ganz dünn draufprühen und danach sofort wieder mit dem Heißluftfön drüber gehen und "nachbrennen". Aber aufpassen dass Du die Sprühdose nicht in den heißen Luftstrahl hälst, immer genug Abstand halten und abwechselnd arbeiten.
wällercämper gefällt dies
Benutzeravatar
von Metallus
#13
Moin Leute,

also irgendwie kann ich nicht mehr glauben, dass die Sevels die absolut zuverlässigen Arbeitstiere sind. Man liest ja häufig von: "In 100.000 km nur Verschleiß" und ähnliche Statements. Bei mir hingegen treten irgendwie immer schon nach wenigen Fahrstunden erhebliche Defekte auf. Ich bin ehrlich gesagt bedient. Ist vielleicht nur Pech aber Vertrauen baut man so nicht auf zu seinem Fahrzeug.

Hatte gestern Abend wieder ein tolles Erlebnis mit meiner Wunderwaffe. Der neue hat diesmal genau 1 Tag gehalten. Gestern bin ich ihn Vormittags gefahren, ohne Probleme. Dann war ich abends noch unterwegs und nach ca. 15 km Landstraße fing der Wagen an einer Ampel an aus dem Motorraum zu qualmen. Es roch nach verbranntem Öl und der Rauch zog auch ins Fahrerhaus. Aus dem Auspuff kam nix, keine Kontrolllampe. Also rechts ran, Motor aus, Haube auf. Extreme Hitze kam mir entgegen und noch etwas verdampftes Öl/Wasser. Unter dem Fahrzeug bildete sich eine kleine Pfütze. Die Flüssigkeit war aber nicht ölig.

Ok, der ADAC hat mich aufgeladen und zur Werkstatt gebracht. Im Display erschien bei Zündung an dann Ölstand kontrollieren. Nach meinen Recherchen wird es wohl entweder der Ölkühler, die Ventildeckeldichtung oder die Kurbelgehäusentlüftung sein. Mal sehen was die Werkstatt sagt...zum kotzen. Macht echt keinen Spaß. Mir ist ja bewusst dass an einem Auto immer was kaputt gehen kann aber muss es immer gleich in den ersten Tagen sein?
Benutzeravatar
von Bastelfreak
#14
Metallus hat geschrieben: vor 1 Jahr Extreme Hitze kam mir entgegen und noch etwas verdampftes Öl/Wasser. Unter dem Fahrzeug bildete sich eine kleine Pfütze. Die Flüssigkeit war aber nicht ölig.
Wassermangel? Morgens noch alles ok, abends Besuch vom Marder?
Solche Besuche und Folgen kenne ich zur Genüge.

Gruß Manfred
Benutzeravatar
von Metallus
#15
Nee,

der Marder war nicht dran...parke seit Ewigkeiten auf den gleichen Parkplätzen und hatte noch nie einen Marderschaden. Flüssigkeiten sind alle okay, außer die Kühlflüssigkeit der Klimaanlage ist zur Hälfte raus. Das wird die Pfütze unter der Ölwanne gewesen sein.

Die Werkstatt hat 2 lose Stecker gefunden, einer mit abgebrochenen korrodierten Pins. Diese gehören wahrscheinlich zur Klimaanlage. Der Lüfter der Klima schaltet sich nicht ein und der Druck steigt zu stark an, so dass irgendein Ventil nachgibt. Keinen Plan...habs nicht richtig gecheckt. Ich soll die Klima auslassen und nächste Woche nochmal vorbeikommen. Dann checkt er es nochmal genau durch. Ölstand passt...aber er hat mir vorhin wieder nur 3 Kreise angezeigt. Vielleicht stand er schief...muss ich beobachten.
Benutzeravatar
von Metallus
#16
So Leute,

ich habe mich beruhigt :sweat_smile: ...denn die Karre fährt sich 1A. Ölstand ist im grünen Bereich, nur die Klima lass ich aus bis nächste Woche. Dann geht er nochmal in die Werkstatt. Einen der beiden Stecker konnte ich bei Augustin als Stecker der Nebelscheinwerfer ausfindig machen. Kurios ist nur dass diese funktionieren :face_with_raised_eyebrow:

Na ja...die werden den Fehler schon finden. Mittlerweile bin ich schon etwas weiter gekommen. Die Aluregale sind verkauft und ausgebaut. Die Verkleidung ist auch fast komplett runter. Nur an den Hecküren sind die Sperrholzplatten verklebt. Hat Jemand ne Ahnung wie ich die runterbekomme? Mit nem Schneidedraht vielleicht?

Dann habe ich noch Airlineschienen im Boden, welche auch raus sollen. Mal sehen wie ich das auffülle. Schrauben waren leider zu 50% kaputt, so dass ich am Wochenende aufbohren muss. Dann haben die vorherigen Innenarchitekten die Nietmuttern durch das Sperrholz gesetzt. Das bekommt man irgendie so gar nicht raus. Werde die Dinger wohl abflexen müssen.
20230601_202530.jpg
20230601_201455.jpg
20230601_202549.jpg
20230601_201533.jpg
Benutzeravatar
von Der Toto
#17
Moin Alex,

wenn Du die Muttern auf dem letzten Bild meinst, die würde ich lieber mit einem Bohrer der um Materialstärke größer als das Gewinde ist und nicht der Flex entfernen. Geht schneller und ohne Funkenflug. Außerdem läufst Du nicht Gefahr Lack bzw. umliegendes Blech in Mitleidenschaft zu ziehen. Du musst allerdings aufpassen beim Bohren nicht zuviel Druck aufzuwenden, sonst stösst Du den Bohrer, wenn der Ring ab ist auch schnell und unvermittelt gegen das Aussenblech.

Liebe Grüße

Thorsten
Benutzeravatar
von Metallus
#18
Moin...

auha...mit dem Bohrer durchs Außenblech klingt sportlich :rofl:. Kann ich heute aber mal probieren. Die Dinger sitzen teilweise nicht so fest, kann daher auch sein, dass die sich mitdrehen.
Benutzeravatar
von saniwolf
#19
Die Platten an den Hecktüren würde ich erst mal drinnen lassen. Du planst doch Scheiben in den Hecktüren? Gemeinsam mit dem Blech aussägen. Wenn du den Ausschnitt gemacht hast, kommst du gut an den Randbereich ran (vielleicht sind die Platten auch nur im mittleren Bereich geklebt?).

Mit Gruß aus Unterfranken

Wolf
Benutzeravatar
von Bastelfreak
#20
Der Toto hat geschrieben: vor 1 JahrDu musst allerdings aufpassen beim Bohren nicht zuviel Druck aufzuwenden, sonst stösst Du den Bohrer, wenn der Ring ab ist auch schnell und unvermittelt gegen das Aussenblech.
Am einfachsten, wenn vorhanden, einen Tiefenanschlag am Bohrer anbringen.
Ersatzweise ein Holzstückchen passender Länge auf dem Bohrer.

Gruß Manfred
Der Toto, Metallus gefällt dies
  • 1
  • 2
  • 3
  • 4
  • 5
  • 12