Forum für Camper-Selbstausbauer!

Für angedachte, geplante, halbfertige und fertige Wohnmobilausbauten.

  • Benutzeravatar
  • Benutzeravatar
  • Benutzeravatar
  • Benutzeravatar
#1
Hi Leute,

Da der eigentliche, für den Fremdstart vorgesehene, Massepin so unglücklich angebracht ist, dass er bei Regenfahrten dem Wasser ausgesetzt ist, korriert dieser schön vor sich hin. Dann sucht man einen anderen Punkt an dem man besseren Massekontakt bekommt. Also sieht man von dem offiziellen Massepin 20cm nach oben und findet ein schönes blankes Stück Blech welches wie eine perfekte Masseverbindung aussieht. Leider hat dieses Teil keinen direkten Kontakt zum Fahrzeugchassis sondern ist ein elektrisch von der Masse isoliertes Bauteil das zum Wischermotor gehört. Dieses ist aber dafür mechanisch und elektrisch mit dem Wischermotor verbunden und somit auch mit der Masseverbindung im Stecker des Wischermotors.
Wenn man nun das Massekabel des Überbrückungskabelsets dort anklemmt und dann mit der Spenderbatterie verbindet, dan fließen beim Starten des Sevel die starken Ströme die von Batterie zu Batterie gehen über diesen Stecker. Und das Massekabel in diesem Stecker hat max 1,5qmm und ist diesen Strömen nicht wirklich gewachsen. Dabei wird zum Einen der Stecker des Wischermotors überlastet und verschmort. Zum Zweiten kann der Kabelbaum beschödigt werden, was laut Fiat Service Point Kosten bis zu 3000,-EUR verursachen kann.

Seht Euch bitte dieses Blech genau an. Daran auf keinen Fall das Starthilfekabel anklemmen. Lieber den offiziellen Massepin mit der Drahtbürste wieder blank machen. Dann geht der wieder einwandfrei.
Dateianhänge
IMG_6724.jpg
Ferdinant-Dante, rosenzausel, avofix und 2 andere gefällt dies
#2
Ich würde als erstes immer versuchen direkt an die Pole der Starterbatterie anzuklemmen. Auch wenn das oft aufwändiger ist. Die Verkabelung von der Starterbatterie zum Anlasser ist logischerweise ausreichend. Dann auch ruhig mal 5 Minuten bis zum ersten Startversuch gedulden, dann leistet diese bereits wieder einen Strombeitrag zum Motorstart, wenn sie nicht kaputt ist.
#3
Hallo,

guter Hinweis, leider aus schmerzlicher Erfahrung.

Ich würde gerne noch ein Bild des richtigen Mausanschlusses sehen. Als positiv-Beispiel sozusagen. Positive Bilder helfen, es richtig zu machen.

VG!
#4
Hallo Stephan,
unter "Scheibenwischer geht nicht mehr" von Mark habe ich 2 Fotos vom Jumper 2016 eingebracht. Ob die Bilder allerdings für alle "Sevel250" und Baujahre gelten müsste im Einzelfall nachgeschaut werden.
Gruß Manfred
#5
Hi,

ich hab mir mal grad die Bilder von Manfred angesehen und bei seinem Jumper ist es tatsächlich anders als bei mir. Bei ihm ist der Massepin oben an jenem Blech in der Mitte des Motorraums wo auch die Kunststoffrinne zur Frontscheibe verschraubt ist - direkt rechts neben dem großen Ansaugstutzen. Das ist innerhalb der Motorhaube und nicht wirklich der Witterung ausgesetzt.

Bei meinem Modell ist der Massepin über dem Kühlergrill ganz rechts neben dem Scheinwerfer. Bei geschlossener Motorhaube kann ich den Pin sehen weil er quasi ausserhalb des Motorraums ist. Wenn ich im Regen fahre hauts mir da mit Druck das Regenwasser hin. Darum korrodiert das bei mir auch. Fiat hat da dazugelernt aber für mich leider zu spät.

Grüße
ich