Forum für Camper-Selbstausbauer!

Für angedachte, geplante, halbfertige und fertige Wohnmobilausbauten.

Zündung, Schalter, Lampen, Beleuchtung, LiMa, Starterbatterie, D+, Sicherungen, CAN Bus, etc...
  • Benutzeravatar
  • Benutzeravatar
  • Benutzeravatar
#1
Hi,

meine Nummernschildbeleuchtung ging nur auf einer Seite. Bei genauerer Betrachtung war eine Soffitte schwarz durchgebrannt und das Abdeckglas hat gefehlt. Also, Soffitte und Glas bestellt. Beim Einbau habe ich festgestellt, das nach dem Starten des Motors beide angehen und nach 2 Sekunden wieder ausgehen. Dann hab ich alle zerlegt und überprüft und konnte keinen Defekt finden. Dann dachte ich die Seite die ich jetzt erneuert hatte wäre evtl defekt also habe ich da die Soffitte wieder abgemacht. Ging. Auch nach 2 Sekunden. Dann dachte ich mach jetzt den Gegentest und Teste die vermeintlich defekte Seite auch mal alleine. Aber, die ging auch. Auch dauerhaft. Dann nochmal beide zusammen, aber das ging nach 2 Sekunden wieder aus.

Ich habe bis zum Holm alles freigelegt und bis auch eine reparierte Stelle im Pluskabel hab ich nix entdecken können. Ich hab die Verkabelung dann neu gemacht mit dem gleichen Ergebnis. Beide Lampen gingen einzeln einwandfrei und zusammen gingen sie nach 2 Sekunden aus.

Da die Funktion dieser Lampe aber beim TÜV auch kriegsentscheidend ist, musste ich diese Sache irgendwie lösen wenn ich bei der HU nicht mit Pauken und Trompeten durchfallen will. Da es auf mich wirkte als wären beide Sockel und beide Soffitten technisch OK aber als würden diese nicht zusammen funktionieren wollen, kam ich zu der Überzeugung, dass beide zusammen evtl. zuviel Watt haben. Aber es waren doch die Original-Leuchtmittel? Nun hatte ich nur noch die Idee das ganze mit Leuchten zu machen die weniger Watt haben. Da fielen mir spontan die LED-Bänder ein die ich im Wohnbereich verwendet habe. Davon hatte ich noch meterweise übrig und man kann diese zuschneiden. Also habe ich diese auf die Maße der Lampengläser zugeschnitten und kam somit auf drei LEDs pro Lampe. Ich habe beide jeweils an ihre Kabel angeschlossen und testweise den Motor gestartet. Die Lampen gingen an und vor allen: sie bleiben an! Nun musste ich sie nur noch mit Heißkleber in die Gläser einkleben und dann wieder einbauen. Gesagt, getan. Funktioniert. Einzig, man sieht die drei Leuchtpunkte der einzelnen LEDs. Ich hoffe der TÜV stört sich nicht daran, oder am Besten es fällt ihm gar nicht auf. Wir werden sehen.

Cheers
ich
Dateianhänge
61E128F7-E6BF-47BC-8E8B-FFE1C9165CFA.jpg
72FF6283-4E69-4726-B8A9-F3E1E2C62FB3.jpg
IMG_6825.jpg
IMG_6826.jpg
Zuletzt editiert von Andolini vor 2 Wochen, insgesamt 1 mal editiert. Grund: Präfix angepasst
#2
Hallo Mark,
ich glaube, dass sogar bei so "unwichtigen" Leuchten wie Nummernschildbeleuchtung ausschließlich "zugelassene" Leuchtmittel erlaubt sind. Manchmal steht dies explizit bei Sofitten-Lampen bei ebay "nicht für Außenbeleuchtung zugelassen, nur für innenlampen. also Vorsicht. Wenn es an der Leistung liegen sollte, kleinere Glühlampe nehmen.
Gruß Manfred
#3
In dem Zusammenhang frage ich mich, was die Kennzeichenbeleuchtung und der Lauf des Motors gemeinsam haben?
Die CAN-Bus-Technologie ist für mich ein Mysterium.
Gruß Manfred
#4
Hi Manfred,

das ist in der Tat eine sehr gute Frage!!! Evtl brauchts die Beleuchtung wirklich nur wenn das Fahrzeug bewegt wird, weil ein stehendes Fahrzeug keine Fahrerflucht begehen kann. Das wär die einzige Erklärung die mis psontan einfällt.

Grüße
Mark
#5
waren die Soffitenlämpchen zu stark?
Dann arbeitet Strombegrenzung.
Eventuell erst, wenn Ladespannung durch laufenden Motor steigt
Sollten nur 5W sein.

Hat Bordcomputer den Defekt des einen Birnchens vorher gemeldet?
Bei mir tut er das.




Beim TÜV kriegst du je nach Prüfer Probleme. Wenn er die LED erkennt gibts wahrscheinlich nen Mangel
Ist ja ne Todsünde, ungeprüfte Leuchtmittel an so exponierter Stelle einzubauen.
Da werden die Prüfer ja monatelang drauf gedrillt, das schon an der Farbtemperatur zu erkennen.
Ich hatte mal am Pkw eine defekte Kennzeichen-Lampenfassung durch eine Fassung mit integrierter LED ersetzt.
War mit Prüfzeichen.
Hat ne Viertelstunde gedauert bis er die Fassung ausgebaut hatte weil er nicht glaubte, dass Fassung und LED ein Bauteil, also geprüft, sind.
Ich mußte dann wieder einbauen, weil er es nicht schaffte
Ende Sarkasmus