Forum für Camper-Selbstausbauer!

Für angedachte, geplante, halbfertige und fertige Wohnmobilausbauten.

Reifen, Felgen, Federn & Dämpfer, (Servo-) Lenkung, Bremsen, etc...
  • Benutzeravatar
  • Benutzeravatar
#1
Nach nun stattlichen 236.000 km hat unser Siegbert eine Schwäche vorn links. Macht sich durch kräftiges seitliches Schütteln im Bereich von 80 bis 100 km/h bemerkbar. Ist also tempo- und nicht drehzahlabhängig. Erste Diagnose auf dem Wagenheber durch am Rad drehen und wackeln: getriebeseitiges Antriebswellengelenk links hat zu viel Spiel. Normalerweise geht das radseitige Gelenk eher kaputt, daher kann ich es nicht ganz auschließen. So ganz klar feststellen lässt sich das erst, wenn die Antriebswelle lose ist.

Ihr dürft mich bei der Reparatur begleiten und gern mit Tipps, Rat und allerlei Sprüchen unterstützen. ;)
Ziel ist eine anschließende Reparaturanleitung.

Erste Herausforderung ist die 46er Achs- oder Radnabenmutter. Werkzeug dafür hat eher kein Hobbyschrauber rumliegen. Also ich jetzt schon und zwar in Form einer 1/2" Nuss, damit der normale Drehmomentschlüssel dann auch passt. Normal bei dieser Größe ist eigentlich 3/4" Antrieb.

Da ich mich beeilen muss, damit wir am Freitag wieder mit Siegbert zu einer Hochzeit in die Nähe von Heilbronn können, muss ich nehmen was schnell lieferbar ist. Das getriebeseite Gelenk ist schwer zu bekommen, zumindest nur mit 2 Wochen Lieferzeit. Geht wie gesagt eigentlich auch eher selten kaputt. Mein Plan war eigentlich eine gebrauchte Antriebswelle einzubauen, da sie ja offensichtlich tausende Kilometer hält. Leider werden verunfallte Kastenwagen nicht mehr zerlegt sondern gehen komplett ins Ausland, sodass da nichts zu bekommen ist. Um nun auf Nummer sicher zu gehen, bestell ich mir eine komplette Antriebswelle von einem dieser günstigen Anbieter für unter 100 €. Klar muss ich mit mangelnder Qualität rechnen, aber auch die Billigheimer müssen zwei Jahre Garantie geben und bei Augustin kostet die linke Welle ohne Nachlass gleich mal 279 €. Da kauf ich lieber die billige und zerleg die alte in Ruhe. Auch will ich verstehen, was an dem Tripodegelenk kaputt ist und die Welle anschließend reparieren. Und nebenbei sammle ich noch Erfahrungen mit der Billigversion.

Zweite Herausforderung ist die Wahl der richtigen Antriebswelle. Klar ist, dass es Unterschiede zwischen 15" und 16"-Werksberäderung gibt. Aber auch bei den 16"-Maxi/Heavy gibts nochmal zwei verschiedene Längen. Ich vermute das liegt an den beiden unterschiedlichen Getriebevarianten. So ganz dahintergestiegen bin ich noch nicht. Jedenfalls führt das bei meinem Fahrzeug zu zwei widersprüchlichen Ergebnissen bei der Suche mit Typschküsselnummern oder FIN. Die Suche mit FIN ergibt die 749,5 mm-Version, die Suche mit Typschlüssel die 759 mm- und manchmal sogar eine 810 mm-Version. Ob da nun jemand nicht messen kann oder nur die Gewinde einwenig länger sind weiß ich auch nicht. Laut Augustin gibt es nur 15" und 16"-Versionen beim 250er Ducato.
Drückt mir bitte die Daumen, dass sie püntklich kommt und auch passt! :flushed:

In diesem Zuge erneuere ich auch gleich das Getriebeöl. Original ist wohl Ravenol 75W80 GL4 drin. Auf anraten von @_Matthias hab ich mich für das GL4+ Castrol Syntrans Transaxle 75W90 entschieden. Nen Überlauf gibts bei dem Getriebe nicht, also komplett ablassen und dann die richtige Füllmenge einfüllen. Bei meinem M40-Getriebe sind das 2,9 l.

Wenn Ihr Tipps für den Aus-/Einbau habt, es vielleicht sogar schon gemacht habt, immer her damit. Ich werde versuchen nur das Federbein zu lösen und hoffen, dass der große Lenkeinschlag reicht, um die Welle aus der Nabe zu bekommen. Dann bin ich ruckzuck fertig. Im Mittellager dürfte die Welle imho nicht gesichert sein. Widersprecht mir wenn ich Unsinn schreibe! :nerd:

Gruß Thomas
T.Larsen, mrt, Drumpille gefällt dies
#3
Japp. Ich kam noch nicht dazu die Anleitung zu schreiben. :relaxed:
Bis jetzt hält die billige Antriebswelle. Rostet nur etwas.

Gruß Thomas