Forum für Camper-Selbstausbauer!

Für angedachte, geplante, halbfertige und fertige Wohnmobilausbauten.

Batterien, Kabel, Schalter, Steckverbindungen, Schalter, RCD(FI), LS, Anzeigen, Beleuchtung, etc...
  • Benutzeravatar
  • Benutzeravatar
von ched
#1
Hallo zusammen,

ich hab mir am Wochenende Gedanken zum Thema 230V und 12V gemacht.

Anbei mein kleiner Plan. Ich werde kein Wechselrichter verbauen. Es kommt Landstrom und nur eine 230V-Steckdose plus 230V Ladegerät (das hab ich schon länger zu Hause)

Würdet Ihr die 230V Steckdose und das Ladegerät auch an nur einem Leitungsschutzschalter mit 10A anschließen oder besser 2 Leitungsschutzschalter – ich dachte mir einer könnte reichen. Wie seht ihr das?


Viele Grüße
Christian
Dateianhänge
(712.52 KiB) 59-mal heruntergeladen
#2
Moin Christian,

zu der 230V Thematik kann ich nicht so viel sagen.

Aber zum Thema 12V würde ich folgende Punkte anmerken:
- 80A Sicherung zwischen Starterbatterie und VCC muss nicht sein. Kann auch 50 sein (schau mal in die Bedienungsanleitung)
- 80A Sicherung zwischen Aufbaubatterie und VCC muss auch nicht sein. Ich vermute mal, dass du einen VCC 1212-30 verwendest? Zumindest war es ganz klein zu erkennen
- 80A Sicherung zwischen Aufbaubatterie und Ladegerät muss nicht sein, wenn das Ladegerät nur 15A liefert (empfinde ich persönlich als recht wenig, ich kenne aber deine Nutzung nicht)
- hier muss auch keine 16er Leitung sein. Kanonen auf Spatzen
- Ist das unter dem Ladegerät eine Art Shunt? Dann muss da auch die Minusleitung vom Ladegerät ran. Sonst misst das Ding Mist.
- hast du einen groben Überblick über deine Verbraucher? Damit könntest du die Sicherungen nochmal feiner bestimmen und vor allem auch die Leitungen (in Abhängigkeit zur Länge)

So viel erst mal dazu.
von ched
#3
Hallo Felix.

Vielen Dank für dein wertvolles Feedback. Ich werde die Sicherungen anpassen.

Ja es handelt sich um ein 1212-30.

Das 230V Ladegerät hat nur 15A. Ich hab das gerät schon länger und wollte jetzt nicht extra ein neues anschaffen. Die 230V Installation ist auch nicht unbedingt nötig aber ich mach es jetzt mal weil später wieder die Verkleidung abbauen um die CEE Dose setzen zu können ist auch irgendwie viel Aufwand.

Ja das unter dem Ladegerät ist das 100A Shunt was beim Ali-Batteriecomputer dabei ist. Aber warum da das Minus vom 230V ? Ladegerät ran muss verstehe ich jetzt noch nicht? Dachte an dieses Shunt müssen alle Verbraucher aber nicht die Erzeuger
#4
Moin!

Der 1212-30 hat ne sehr gute Anleitung, wo die Leitungsgrößen und Sicherung ganz gut drin stehen. Da kannst du dich gut dran orientieren.

Wenn du den Shunt so anschließt, dann zeigt dir der Shunt hauptsächlich an, was aus der Batterie entnommen wird. Und wenn du die 100Ah entnommen hast, wird dir der Shunt immer anzeigen, dass die Batterie leer ist. Der bekommt dann nicht mehr mit, dass du wieder was in die Batterie rein gibst. Deswegen sollte an den Minuspol der Batterie nur der Shunt angeschlossen werden (und der Temperatursensor vom VCC). Alles andere dann an den Shunt.
#5
Auch der VCC 1212-30 muss mit Minus an den Shunt. Dafür kann man das Minuskabel zur Starterbatterie weglassen.
#6
Moin Christian,

in Sachen 230V musst Du sie Steckdose und das Ladegerät nicht einzeln absichern. Aber Du musst einen 2-Poligen Automaten nehmen, alternativ zwei gleiche und die Auslösehebel verbinden, dass immer zweipolig abgeschaltet wird.
Der Schutzleiter darf natürlich nicht geschaltet sein.

Gruß
Thomas