Forum für Camper-Selbstausbauer!

Für angedachte, geplante, halbfertige und fertige Wohnmobilausbauten.

Batterien, Kabel, Schalter, Steckverbindungen, Schalter, RCD(FI), LS, Anzeigen, Beleuchtung, etc...
  • Benutzeravatar
  • Benutzeravatar
  • Benutzeravatar
  • Benutzeravatar
#11
Bitte die Masseleitung des Wechselrichters nicht an den Batteriepol sondern an den Shunt. Sonst zeigt dein Batteriecomputer falsche Werte an. Der SmartShunt kann 200 A ab?

Die eine Sicherung deiner Ladeleitung mit Trennrelais ist zu weit von der Starterbatterie weg. Das längere Stück des Kabels zwischen Trennrelais und Starterbatterie ist so nicht abgesichert, wie du es jetzt eingezeichnet hast.

Das 50 qmm Kabel zum Plusverteiler kannst du gegen 10 qmm ersetzen, da der WR ja jetzt richtigerweise direkt am Batteriepol hängt.

@T.Larsen
Kann man die Lithium ohne Strombegrenzung mit der Lima laden? Oder übernehmen die sich dann mit zu hohem Ladestrom? Ich bin da nicht ganz auf dem aktuellen Stand.
#12
Also meine 200Ah Lifeypo4 nehmen bis zu 60A von der Lichtmaschine. Bei 30-40% Restkapazität. Ich glaube 0,5C ist ok laut Datenblatt...
Andolini gefällt dies
#13
Danke für die hilfreichen Antworten!

Ich hab eben mal ausprobiert, ob die Akkus unter EINEN Sitz passen und siehe da, der Beifahrersitz Sitz geräumiger als der Fahrersitz, weshalb die Akkus ganz genau in die Konsole passen. An den Seiten ist noch unter den Kunststoffabdeckungen Platz (für Sicherungen, cyrix und shunt). Das erspart wohl ein paar cm Kabel, verlängert allerdings auch jenes des Wechselrichters ein wenig. Laut Rechner geht das aber.

Wie schaut das für euch aus? Da muss ich eine Befestigung bauen für die genannten Teile, sollte aber kein Problem sein.

Kann ich eigentlich beliebig die Pluspole anzapfen? Angeschlossen wird sie ja über Kreuz..

Falls ihr einen Denkfehler bemerkt, sagt mir das bitte, also zB, ob die Batterien andersherum sinnvoller stehen.

Best Grüße
Sebastian
Dateianhänge
2E84932E-DCB6-430F-AE71-7B3F894495B5.jpeg
#14
Mal ne Frage warum sind denn in der Verbindungsleitung der beiden Batterien zwei mal ne 100 A Sicherung? Macht doch keinen Sinn und erhöht doch nur wegen mehr Verbindungen die Übergangswiederstände und somit werden die beiden Batterien nicht gleichmäßig belastet. Vor allem da ja der WR mit 200 Abgesichert ist. Genau so fehlt in der Leitung zur Plusbusbar ne Sicherung. Da ja die Leitung zur Busbar nicht abgesichert ist.
#15
Wenn die Batterien nebeneinander stehen, ist eine Beschädigung des Verbindungskabels praktisch ausgeschlossen und braucht nicht abgesichert werden. Der Querschnitt muss aber passen.

Zum Plusverteiler fehlt eine 50 A Sicherung nahe der Batterie.

Das Massekabel des Wechselrichters darf nicht an den Massepol, sondern muss an den Shunt (schrieb ich bereits vor der letzten Änderung).
#16
Hi,
Ja, ich hatte das noch nicht eingearbeitet, also den Anschluss an den shunt. Und die Sicherung zum Plusverteiler habe ich nun auch gesetzt.

Der Querschnitt der Plus-Verbindung muss stimmen...das heißt? Lang ist das Stück ja nicht, Verluste halten sich sehr in Grenzen. Allerdings spielt der 2000W Wechselrichter da ja mit rein. Immerhin sind das 166A Dauerentladestrom bei 2000 Watt, Spitzen von bis zu 4000 sind wohl kurzzeitig möglich.
Bei 166A wären es 50mm2, wenn ich das jetzt richtig berechnet habe. Was denkt ihr?
So langsam zweifle ich diese Anschaffung an...
Dateianhänge
E34F4F31-99F3-495A-9491-B0DF59D15800.jpeg
#17
Ich seh in diesem Teil jetzt keine Probleme mehr.
Wenn die Batterien den hohen Dauerstrom können ist es ok.
#19
Denke so sollte das Funktionieren.

Mit der Plus Verbindung der beiden Batterien bekommst du halt Probleme wenn diese zu klein ist, da dadurch die eine Batterie mehr belastet wird als die andere. Durch den Widerstand der Leitung würde bei einer zu kleinen Leitung nicht die Hälfte des Strombedarfs des Wechselrichters fließen. Aber bei 50mm2 sehe ich da keine Probleme.
#20
Moin,
ja super, mittlerweile hab ich es auch geschafft, die Drehkonsole abzumontieren (natürlich musste sich genau EINE Schraube weigern, so dass ich sie ausbohren musste) und DEI Batterien passen wirklich perfekt, lassen dabei sogar noch einen Mittelgang, durch den man ggf Kabel führen kann (falls ihr Bedenken habt, dass da zu viel Wärme entstehen könnte, bitte aufzeigen, das ist zumindest der Gedanke, den ich dabei habe).

Ist es wirklich okay, dass ich 35mm2 zur Starterbatterie führe und die fetten Querschnitte nur für die Verbindung untereinander und zum WR anlege? Die 35mm2 passen etwas besser unter den Bodenbelag...

Muss das cyrix näher an die Starterbatterie oder an die Akkus? Ich frage, weil ich es sonst einfach auf der Starterbatterie zusammen mit dem Sicherungsautomatem anbringen würde.

Besten Gruß und Danke für eure Geduld :upside_down:
Dateianhänge
ACAD96DB-9C73-44C9-A0D5-C5B4864AAFE6.jpeg
C55E9E8C-1C22-4B83-992D-62B0B63D1DC5.jpeg
95723EE0-3CFB-40D8-8F52-989CAB02F993.jpeg
39DA9D8A-5BE5-48C8-ACD5-75F466B1D8AD.jpeg