Forum für Camper-Selbstausbauer!

Für angedachte, geplante, halbfertige und fertige Wohnmobilausbauten.

(Stand-)Heizung, Warmwasserboiler, Klimageräte- und Anlagen, Lüfter, etc...
  • Benutzeravatar
  • Benutzeravatar
#21
also so ein riesen problem ist das glaube ich nicht mit dem stromverbrauch des magnetventils.
man kann die magnetventile ja auch mal von hand öffnen wenn man mal länegre zeit steht dann braucht es keinen strom.
und wenn die heizung mal über nacht im temperaturmodus läuft dann zeiht das ventil halt mal 8-10 A bis man morgens die heizung wieder aus macht. das kann man verkraften wenn man dann wieder fährt.

aber interessant wäre schon, ob man das magnetventil nicht mit der stromzufuhr der pumpe koppeln kann sodass es immer nur auf macht wenn die pumpe läuft. das würde halt das problem mit dem stromverbrauch tatsächlich lösen.
denkt ihr das geht irgendwie?
#22
maxmusterman hat geschrieben: vor 1 Jahr also so ein riesen problem ist das glaube ich nicht mit dem stromverbrauch des magnetventils.
Ein Problem ist es nicht, aber gerade im Winter, wenn die Heizung durchläuft und über Solar sowieso wenig reinkommt, sind 24Ah zusätzlich, schon ein Teil den man sich sparen kann.
maxmusterman hat geschrieben: vor 1 Jahr man kann die magnetventile ja auch mal von hand öffnen wenn man mal länegre zeit steht dann braucht es keinen strom.
Rein technisch habe ich auch über diese Variante nachgedacht. Allerdings habe ich keine Lust mich bei Matsch / Schnee oder in der Pampa unters Auto zu legen.
maxmusterman hat geschrieben: vor 1 Jahr und wenn die heizung mal über nacht im temperaturmodus läuft dann zeiht das ventil halt mal 8-10 A bis man morgens die heizung wieder aus macht. das kann man verkraften wenn man dann wieder fährt.
Da kommt es darauf an, welches "Reiseprofil" man hat. Fährt man nur in den Monaten ca. März bis Oktober und steht nicht lange ist das ok. Ist man allerdings im Winter bei kälteren Temperaturen unterwegs, da läuft die Heizung durch. Oder mal übers Wochende an der Skipiste, dann ist man wieder bei den o.g. 24Ah/Tag (ontop).
maxmusterman hat geschrieben: vor 1 Jahr aber interessant wäre schon, ob man das magnetventil nicht mit der stromzufuhr der pumpe koppeln kann sodass es immer nur auf macht wenn die pumpe läuft. das würde halt das problem mit dem stromverbrauch tatsächlich lösen.
denkt ihr das geht irgendwie?
Ich habe gerade mal einen Blick in die Anleitung der 2D geworfen. Da ist zwar ein Schaltplan vorhanden, allerdings ist der eher rudimentär. Dh ich erkenne nicht, welches Signal an welchem Pin des Steuergerätes anliegt. Auch weiß ich nicht wie die Pumpe arbeitet.
Aber vielleicht kann das hier ein anderer beantworten.
#23
Ich halte 8-10A für ein Ventil auch heftig.
Das ist ja fast schon eine zusätzliche Durchlauf-Elektroheizung. Dann lieber ein Ventil mit kurzeitigem Motorantrieb.
Sonst wären die Folgen größere Batterie, noch mehr Solarzelle (im Winter), und und und.

Gruß Manfred
#24
ja finde den stromverbrauch auch nicht so dolle..
aber denke eigentlich sollte es für meine nutzung nicht so schlimm sein. wenn es richtig schlechtes wetter ist bleibe ich da eh nicht lang stehen :)
brauche die heizung eher so für die frühlings und herbstmonate wenn es nachts richtig kalt wird.

bin am überlegen, ob ich nicht das ventil irgendwo so an den rand verbauen kann, dass ich gut mit der hand dran komme. sollte eigentlich kein problem sein. nur muss ich es dann hinter die pumpe bauen. aber das sollte ja eigentlich egal sein oder? oder denkt ihr die geht dann schneller kaputt falls sie mal aus versehen gegen das ventil pumpt wenn ich vergessen sollte es zu öffnen?

ein ventil mit stellmotor wäre halt super aber gibt es das überhaupt und wo kriegt man sowas...jemand ein Idee?
#25
So nur mal ein Update falls es noch jemanden interessiert: Ich habe nun alle meine Ideen vom Post darüber durch und eine überraschende Lösung gefunden.
Also erst mal habe ich nach einem Ventil mit Stellmotor gesucht. Das ganze nennt man dann motorisierter Kugelhahn und das würde sicher funktionieren und kaum Strom verbrauchen. Allerdings ist es mir nicht gelungen einen bezahlbaren dieselbeständigen davon zu finden. Die ganzen halbwegs Kostengünstigen haben immer Dichtungen verbaut die sich mit der Zeit auflösen bei Kontakt mit Treibstoff. Also eher blöd.
Allerdings habe ich beim rumdoktorn nochmal den Test gemacht und einfach mal hinter der Pumpe den Kraftstoffschlauch auf gemacht und den Motor laufen lassen. nach 10 Minuten immernoch kein Tropfen Diesel gekommen. Scheint also tatsächlich einfach so direkt auf dem Rücklauf zu funktionieren. Hab ich jetzt also mal das Ventil wieder weg und bisher funktioniert es tadellos. bin letztes Wochenende auch mal 4 Stunden rumgefahren und habe danach mal die Heizung angemacht um zu schauen ob es qualmt oder so. Aber nix. Funktioniert scheinbar einwandfrei. Also das ganze geraffel kann man sich schienbar wirklich sparen. Einfach mit der T-Kupplung in den Rücklauf hängen und fertig. :smile:

Da ja definitiv auf der Rücklaufleitung ein gewisser druck ist (da hatte ich ja auch schonmal getestet) muss es wohl daran liegen, dass sich der Druck am T-Stück "teilt" und bzw. vermutlich über einen größeren Querschnitt in der Rücklaufleitung als in dem ABzweig nochmal so gemindert wird, dass er dann nicht mehr an der Pumpe + 2 Meter Kraftsoffschlauch vorbei kommt. Oder irgendwie so ... vielleicht ist ja hier jemand etwas fitter in Physik und kann sich das erklären :face_with_monocle:
#26
Hab das bei mir auch schon über ein Jahr. Überhaupt keine Probleme.
Schreibt der Hersteller ja auch so vor. :slight_smile: