Forum für Camper-Selbstausbauer!

Für angedachte, geplante, halbfertige und fertige Wohnmobilausbauten.

Hier werden aktuelle Störungen des Forums eingestellt
  • Benutzeravatar
  • Benutzeravatar
  • Benutzeravatar
  • Benutzeravatar
  • Benutzeravatar
  • Benutzeravatar
  • Benutzeravatar
#21
Könnte die Verbindungsart eine Rolle spielen? Also Kabel, DSL oder LTE? Bei Kabel funktioniert unser Firmen-VPN zum Beispiel nur eingeschränkt.
#22
Moin. Ich teste unter ios 11.4 den Firefox Browser.
Seit 2 alles wie es soll. M.
#23
Andolini hat geschrieben: vor 2 JahreKönnte die Verbindungsart eine Rolle spielen?
glaube ich nicht.

An meinem Laptop musste ich mich einmal morgens einloggen (Win10 / Firefox / Kabel über WLan) bei dem Schrottteil liegt das aber eher am Laptop, der hat inzwischen aber auch komplett aufgegeben nach 4 Jahren..

Bei meinem Tower ( Win 10 Pro V1909; Firefox 76.0.1 64-bit; Kabel (Über Kabel Deutschland / Vodafone))
musste ich mich zuletzt Ende Mai einloggen.
#24
was ist so tragisch wenn man sich ständig anmelden muss? KeyPass aufm Handy installieren und Autofill aktivieren.
Cookies nach schliessen des Browsers löschen ist das erste was ich mache :)
Benutzeravatar
von jj79
#25
Ich wollte mal Rückmeldung geben, dass es was gebracht hat - musste mich auf diversen Geräten jetzt nicht mehr neu anmelden... danke!

:thumbsup:
#27
@robat1
avofix hat geschrieben: vor 2 Jahre vielleicht können andere User auch ne kurze Info geben, wenn sich bei ihnen das "Neuanmelden müssen" häuft. Dann aber unbedingt folgende Info angeben:
- welches Gerät (PC, Laptop, Mobitel, Tablet,...)
- welches OS (Windows, Android, iOS,...)
- welcher Browser (Firefox, Chrome, Safari, ...)
- wie oft neu anmelden und wenn ja, Situation
#28
Hi

Bei mir ist der Spuck schon wieder vorbei.

Anmelden:
alle 2-5 Minuten.
Im Grunde fast bei jedem Seitenwechsel.
Spätestens aber bei jedem Versuch einen Beitrag abzusenden.

Gerät:
Smartphone Samsung Note 4

Browser:
?
Standart Samsung Internetzugang.
Provider Telekom.

Nach dem 15 x Anmelden wurde "angemeldet bleiben" offenbar doch wieder akzeptiert?
Jedenfalls war das Problem so plötzlich vorbei gewesen wie es aufgetaucht ist.

Robert
Cruisemobile gefällt dies
#29
Hi,

das hatte ich im Frühjahr schon mal auf dem MacBook. Das war dann auch ohne ersichtlichen Grund wieder behoben...

cheers
ich
#30
Also heute ist es ja ganz schlimm. Ist etwas geändert worden?
Nach dem Anmelden schreibe ich eine PN, beim Abschicken soll ich mich erstmal anmelden :dizzy_face: